Browse By

Pocsuite v2.0.8 – Estrutura de Teste de Vulnerabilidade Remota

Pocsuite v2.0.8

O Pocsuite é um framework de testes de vulnerabilidade remota de fonte aberta e de desenvolvimento de prova de conceito desenvolvido pela Equipe de Segurança da Knownsec . Ele vem com um poderoso mecanismo de prova de conceito, muitos recursos de nicho para os mais avançados testadores de penetração e pesquisadores de segurança.

[sociallocker id=”1005″]

Download

[/sociallocker]

Deixe uma resposta

O seu endereço de email não será publicado. Campos obrigatórios marcados com *

Este site utiliza o Akismet para reduzir spam. Fica a saber como são processados os dados dos comentários.